Potlatch 2 compiled with Flex 4.5 requires Flash 10.2.0 or above