Stick with therubyracer 0.10.x for now