Add an explicit require of rexml/document as ruby doesn't seem to