Require a specific version of the oauth plugin