Update Potlatch 2 to 2.5 build