Require a specific version of the oauth plugin
authorTom Hughes <tom@compton.nu>
Fri, 24 Sep 2010 10:02:41 +0000 (11:02 +0100)
committerTom Hughes <tom@compton.nu>
Fri, 1 Oct 2010 20:07:35 +0000 (21:07 +0100)
commitf4a1bec37c6f3b2afec84cba0ba70c90c6b6acb3
tree24e92e00947bab052b91b76570f3144a58c02fa2
parentbebb9203df3d4fec527868b501d068f0bee50511
Require a specific version of the oauth plugin

It looks likely that the API  will change in future versions of
the oauth plugin, so require a known working version for now.
config/environment.rb