Fix new rubocop warnings
[rails.git] / app / abilities /
drwxr-xr-x   ..
-rw-r--r-- 3887 ability.rb
-rw-r--r-- 2929 api_ability.rb
-rw-r--r-- 1797 api_capability.rb