Require postgres 9.3 on poldi and pummelzacken
authorTom Hughes <tom@compton.nu>
Tue, 17 May 2016 07:55:07 +0000 (08:55 +0100)
committerTom Hughes <tom@compton.nu>
Tue, 17 May 2016 07:55:25 +0000 (08:55 +0100)
commit956ffe2008afb266d5fa00010e642e8af03c48b0
tree7ec3bb81ddfae9e0df55cbf036dfdfbe3aefb848
parent86d35f661934c33b483b07018d1b9c1a063ccbfc
Require postgres 9.3 on poldi and pummelzacken
roles/nominatim-slave.rb
roles/poldi.rb
roles/pummelzacken.rb