Require version 1.3.5 of bundler for ruby 2.0 support
drwxr-xr-x - cookbooks
drwxr-xr-x - roles