Lock iconv to version 0.1 as later ones need ruby 1.9
[rails.git] / db / MAKE_MIGRATIONS_AND_TEST_THEM_DONT_PUT_SQL_HERE_ANY_MORE