Add a test to check the validity of the translations
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index 74f6009b671349105da6cbb870d9fe725748e75f..c1bb2f50b0ea194666fe2c26ab10a92ef302dafe 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -2,7 +2,7 @@
 source 'http://rubygems.org'
 
 # Require rails
-gem 'rails', '3.2.1'
+gem 'rails', '3.2.2'
 
 # Require the postgres database driver
 gem 'pg'