Update rails to 4.2.5.2
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index 6ae69eb0290eea18c80292772a5ecf1fe32f6fd4..41c85fd703c3ba3087be10e46a52afe16b08b54e 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -1,7 +1,7 @@
 source "https://rubygems.org"
 
 # Require rails
-gem "rails", "4.2.5.1"
+gem "rails", "4.2.5.2"
 
 # Require things which have moved to gems in ruby 1.9
 gem "bigdecimal", "~> 1.1.0", :platforms => :ruby_19