Rubocop fixes for ruby 2.5
[rails.git] / .rubocop.yml
index b33f9046cb87c117925cc8e290392f2021aae270..690d984f74ad8c94962a24c2224c2107fcbe4841 100644 (file)
@@ -1,7 +1,7 @@
 inherit_from: .rubocop_todo.yml
 
 AllCops:
-  TargetRubyVersion: 2.3
+  TargetRubyVersion: 2.5
 
 Rails:
   Enabled: true