Target ruby 2.5.1 to match Ubuntu
[rails.git] / .travis.yml
index 8ef7d57819aa0632e738bf25b840b2e3b5bd032c..1b99a514375447cc93ad5b9606f3d0063a67c593 100644 (file)
@@ -1,7 +1,7 @@
 sudo: false
 language: ruby
 rvm:
-  - 2.5.3
+  - 2.5.1
 cache: bundler
 addons:
   postgresql: 9.5