Switch to using http_accept_language as a gem
[rails.git] / Gemfile.lock
index 60f7ba699329cceba11f10e4b01d4335fcb8499f..75248b9271d446d4a73f44adcbdeb6c443cb6126 100644 (file)
@@ -50,6 +50,7 @@ GEM
       multipart-post (~> 1.1)
       rack (~> 1.1)
     hike (1.2.1)
+    http_accept_language (1.0.2)
     httpclient (2.2.4)
     i18n (0.6.0)
     iconv (0.1)
@@ -151,6 +152,7 @@ DEPENDENCIES
   coffee-rails (~> 3.2.1)
   composite_primary_keys (>= 4.1.2)
   dynamic_form
+  http_accept_language (>= 1.0.2)
   httpclient
   iconv
   jquery-rails