Merge branch 'master' into notes
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index 787a0864008fe0710c41e3307d5b85298309210c..f841dc19ae8be8016ed03f75558ffc0066f637ab 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -29,6 +29,7 @@ gem 'paperclip', '~> 2.0'
 gem 'deadlock_retry', '>= 1.2.0'
 gem 'i18n-js', '>= 3.0.0.rc2'
 gem 'rack-cors'
+gem 'jsonify-rails'
 
 # We need ruby-openid 2.2.0 or later for ruby 1.9 support
 gem 'ruby-openid', '>= 2.2.0'