Remove require_terms_agreed configuration option
[rails.git] / .gitignore
index e507f94..1a2d35c 100644 (file)
@@ -1,5 +1,6 @@
 log
 config/piwik.yml
+app/assets/javascripts/i18n
 public/assets
 public/attachments
 public/export
@@ -8,3 +9,7 @@ tmp
 *~
 doc
 .vagrant
+.ruby-gemset
+.ruby-version
+.idea
+coverage