Add rails version number to migrations
[rails.git] / db / migrate / 003_sql_session_store_setup.rb
index 9531ccc5ebac4c89a51eeadc37fa0b37a917afd9..47c711daf426acae6df9be30d49db015988502d5 100644 (file)
@@ -1,6 +1,6 @@
 require "migrate"
 
-class SqlSessionStoreSetup < ActiveRecord::Migration
+class SqlSessionStoreSetup < ActiveRecord::Migration[5.0]
   def self.up
     create_table "sessions" do |t|
       t.column "session_id", :string