Add rails version number to migrations
[rails.git] / db / migrate / 018_create_acls.rb
index e5a524dc1de26970afad96681d515bf0fbb107a6..f4fb0799d35eac726c695052429ee6f78f1c8a3c 100644 (file)
@@ -1,6 +1,6 @@
 require "migrate"
 
-class CreateAcls < ActiveRecord::Migration
+class CreateAcls < ActiveRecord::Migration[5.0]
   def self.up
     create_table "acls", :id => false do |t|
       t.column "id",      :primary_key, :null => false