Add rails version number to migrations
[rails.git] / db / migrate / 034_create_languages.rb
index c41856e1e7631c1581aa20b9107efcea38e1cbce..603ad30665fb317ef137ed7c8ecabb26c4d6f14c 100644 (file)
@@ -1,6 +1,6 @@
 require "migrate"
 
-class CreateLanguages < ActiveRecord::Migration
+class CreateLanguages < ActiveRecord::Migration[5.0]
   def change
     create_table :languages, :id => false do |t|
       t.string :code, :null => false