Require oauth 0.3.6 and remove Matt's comment saying we need to
authorTom Hughes <tom@compton.nu>
Wed, 2 Dec 2009 09:10:38 +0000 (09:10 +0000)
committerTom Hughes <tom@compton.nu>
Wed, 2 Dec 2009 09:10:38 +0000 (09:10 +0000)
commit74e0acf0f533d50da51a59c8ee34b72e9c03c258
treee0a0cf80756b507f1bb4b82afbbf1fa43e6cb526
parent7b7c11f2287897922c7fa4b5e97d8fda35aebf99
Require oauth 0.3.6 and remove Matt's comment saying we need to
require it when it's available.
config/environment.rb