Don't allow libxml 2.0.0 and later to be used
authorTom Hughes <tom@compton.nu>
Wed, 11 May 2011 22:06:19 +0000 (23:06 +0100)
committerTom Hughes <tom@compton.nu>
Tue, 17 May 2011 23:36:02 +0000 (00:36 +0100)
commita2f08ccb12156f92f70da13fb89bbe63adddb4cd
tree770e3143e6fd9621a637d2728069b18143c24177
parent6cb69b5e4be820b3f30d0f9eef9bbeb39fab5231
Don't allow libxml 2.0.0 and later to be used
config/environment.rb