Require version 0.4.0.1 of the oauth-plugin gem
authorTom Hughes <tom@compton.nu>
Tue, 24 Apr 2012 20:27:36 +0000 (21:27 +0100)
committerTom Hughes <tom@compton.nu>
Tue, 24 Apr 2012 20:27:36 +0000 (21:27 +0100)
commitc2447e5ba1efb157296f968783b9575291b1e48b
tree716aa16f5109f242003abec35fb35abee895d949
parent1e0bdda2f5ea1c8d401c7c92ac32acf2f9625ac2
Require version 0.4.0.1 of the oauth-plugin gem

This is special local build to fix a security issue while a new
upstream release is pending.
Gemfile
Gemfile.lock