Ubuntu 18.04 is now required. Add apt-get update
authorGrant Slater <git@firefishy.com>
Wed, 3 Jul 2019 19:47:07 +0000 (20:47 +0100)
committerGrant Slater <git@firefishy.com>
Wed, 3 Jul 2019 19:47:07 +0000 (20:47 +0100)
commitf39ea70083b8556c7bf6e9a4b682ebb2cab9eb01
treecca22d0ffbb64a4e2f5abd75413412803634a4c0
parent9299f8ca23d7cd7a1cb2f080bf6bd440140d3637
Ubuntu 18.04 is now required. Add apt-get update
INSTALL.md