Use ruby 2.1.8 on travis
authorNik Nyby <nnyby@columbia.edu>
Wed, 13 Jan 2016 01:51:51 +0000 (20:51 -0500)
committerTom Hughes <tom@compton.nu>
Wed, 13 Jan 2016 14:45:37 +0000 (14:45 +0000)
.travis.yml

index 441bdf6daaffb0e3038266e4284548ce99f7cd80..6c41bc8b82521802dc6ec577ea93e38b2ceff9f0 100644 (file)
@@ -1,7 +1,7 @@
 sudo: false
 language: ruby
 rvm:
-  - 2.1.7
+  - 2.1.8
 cache: bundler
 addons:
   postgresql: 9.1