Update install instructions - ruby 1.9 is now required
authorDan Stowell <danstowell@users.sourceforge.net>
Tue, 17 Sep 2013 06:48:30 +0000 (07:48 +0100)
committerTom Hughes <tom@compton.nu>
Thu, 26 Sep 2013 16:14:32 +0000 (17:14 +0100)

No differences found