Update i18n to fix bogus deprecation warning
authorTom Hughes <tom@compton.nu>
Wed, 4 Dec 2013 19:31:03 +0000 (19:31 +0000)
committerTom Hughes <tom@compton.nu>
Wed, 4 Dec 2013 19:31:03 +0000 (19:31 +0000)
Gemfile.lock

index 33bca94..fe70cbf 100644 (file)
@@ -57,7 +57,7 @@ GEM
     http_accept_language (2.0.0)
     httpauth (0.2.0)
     httpclient (2.3.4.1)
-    i18n (0.6.8)
+    i18n (0.6.9)
     iconv (0.1)
     jquery-rails (3.0.4)
       railties (>= 3.0, < 5.0)