Removed available_locales monkey patch as rails 2.3 has it already.
[rails.git] / Rakefile
2006-07-28 Steve Coastbeginning of osm on rails