Require i18n 0.4.1 specifically as some later versions don't work
[rails.git] / Rakefile
2006-07-28 Steve Coastbeginning of osm on rails