Update lighttpd config for 0.6 api.
[rails.git] / Rakefile
2006-07-28 Steve Coastbeginning of osm on rails