Update Potlatch 2 to 0.5-293-g6780e5b build
[rails.git] / config / preinitializer.rb
2010-08-04 Tom HughesRework application configuration