Lock iconv to version 0.1 as later ones need ruby 1.9
[rails.git] / LICENSE
2012-02-23 Tom MacWrightAdd GPLv2 license file and mention in README