Update Potlatch 2 to 0.5-295-g3fdb3c2 build
[rails.git] / public / potlatch2 / fills /
2010-11-29 Tom HughesAdd Potlatch 2 as an editor option