Update Potlatch 2 to 2.3-401-g5359f3d build
[rails.git] / vendor / assets / potlatch2 / help /
2012-03-25 Tom HughesLoad Potlatch 2 through the asset pipeline