Update Potlatch 2 to 2.3-236-ge27f26d build
[rails.git] / script / rails
2011-11-14 Tom HughesUpdate to rails 3