Update Potlatch 2 to 0.5-291-g0c68ba6 build
[rails.git] / Rakefile
2006-07-28 Steve Coastbeginning of osm on rails