Suppress deprecation warning from i18n
[rails.git] / script / performance /
2010-05-13 Tom HughesUpdate various files to match current rails versions
2009-05-08 Shaun McDonaldUpdating for rails 2.2.2
2006-08-22 Steve Coastmissing scripts :-(