Update to rails 3.0.5, arel 2.0.9 and composite_primary_keys 3.1.4
[rails.git] / Gemfile
2011-11-14 Tom HughesUpdate to rails 3.0.5, arel 2.0.9 and composite_primary...
2011-11-14 Tom HughesUpdate versions of several gems to match what we are...
2011-11-14 Tom HughesRequire arel 2.0.8 or later to avoid problems with...
2011-11-14 Tom HughesUpdate to rails 3.0.4 and composite_primary_keys 3.1.1
2011-11-14 Tom HughesUse validates_email_format_of as a gem instead of a...
2011-11-14 Tom HughesUpdate to composite_primary_keys 3.0.9
2011-11-14 Tom HughesUpdate to rails 3.0.3 and composite_primary_keys 3...
2011-11-14 Tom HughesUpdate oauth support for rails 3 version of oauth plugin
2011-11-14 Tom HughesSwitch to using the rails-i18n-updater gem instead...
2011-11-14 Tom HughesUpdate to rails 3