Ubuntu Hardy only has rubygems 1.3.1 and it seems to work
[rails.git] / lib / quova.rb
2009-11-25 Tom HughesAdd support for GeoIP lookups using Quova.