Require i18n version 0.4.1 and fix monkey patch to work with it
[rails.git] / Rakefile
2006-07-28 Steve Coastbeginning of osm on rails