Update Potlatch 2 to 0.5-294-g58c9d2c build
[rails.git] / script / console
2010-05-13 Tom HughesUpdate various files to match current rails versions
2006-08-22 Steve Coastmissing scripts :-(