Use a pessimistic version constraint for libxml
[rails.git] / config / preinitializer.rb
2010-08-04 Tom HughesRework application configuration