Require libxml 1.1.1 to fix seg faults.
[rails.git] / config / initializers / gpx.rb
2008-08-07 Tom HughesMake the location of the GPX traces configurable.