Ran "rake rails:update" to update resources to latest rails 1.2.3 ones.
[rails.git] / Rakefile
2006-07-28 Steve Coastbeginning of osm on rails