Don't allow Potlatch to be started with a zoom below 11.
[rails.git] / public / lib /
2006-08-27 Steve Coastopenlayers madness