Use the new OSM OpenLayers stuff.
[rails.git] / app / views / user / confirm.rhtml
2006-08-01 Steve Coastmore rails updates