Make node update work with the new require data public to edit policy. Added convenie...
[rails.git] / test /
drwxr-xr-x   ..
drwxr-xr-x - fixtures
drwxr-xr-x - functional
drwxr-xr-x - integration
-rw-r--r-- 5376 test_helper.rb
drwxr-xr-x - unit