Update Potlatch 2 to 2.3-419-gbf71353 build
[rails.git] / vendor / assets / potlatch2 / potlatch2 /
drwxr-xr-x   ..
-rw-r--r-- 392290 FontLibrary.swf
-rw-r--r-- 502336 assets.zip
drwxr-xr-x - locales