Require i18n 0.4.1 specifically as some later versions don't work
[rails.git] / test /
drwxr-xr-x   ..
drwxr-xr-x - fixtures
drwxr-xr-x - functional
drwxr-xr-x - integration
-rw-r--r-- 5879 test_helper.rb
drwxr-xr-x - unit