Require i18n 0.4.1 specifically as some later versions don't work
[rails.git] / vendor /
drwxr-xr-x   ..
drwxr-xr-x - gems
drwxr-xr-x - generators
drwxr-xr-x - plugins